古いAndroid使ってる奴ヤバいぞ

■ このスレッドは過去ログ倉庫に格納されています
1以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:16:15.523ID:YoljAj6Q0
何がヤバいかって言うととにかくマジでヤベぇ

2以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:17:01.646ID:0baLd9X30
お前のアンドロイドで地球がヤバイ

3以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:17:01.777ID:AryXJX+D0
毛根とか

4以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:17:26.789ID:NZ7pIysZ0
俺の頭がヤバイ

5以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:20:19.269ID:yPqqEKv+r
またハゲの話か

6以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:22:03.536ID:4wgIUpiwM
ヤベェ、マジヤベェ!!

7以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:22:19.643ID:2g1hp0yg0

8以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:24:50.397ID:mp1s7CL4a
2chMate 0.8.10.10/Sony Ericsson/IS12S/4.0.4/ST
グクるとほとんどのサイト見れなくなっとる

9以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:25:05.612ID:2g1hp0yg0

10以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 14:27:40.296ID:nB7aw/x60
ヤフー「ヤフーアプリをインストールしますか」→俺:ポチー → 「対応していません」
死ねよヤフー

11以下、5ちゃんねるからVIPがお送りします2018/10/15(月) 15:28:01.974ID:tFoHm60pM
5.0以上じゃなきゃダメダメ

■ このスレッドは過去ログ倉庫に格納されています