古いOSでアプリが使えない←わかる

■ このスレッドは過去ログ倉庫に格納されています
1以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:52:47.811ID:lJD10rr5M
新しいOSでアプリが使えない←は?

2以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:53:24.607ID:GnYwt4vXd
互換無いだけじゃん

3以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:53:47.312ID:HGe4vN7Ua
不満があるのに格安にしてる理由ってなに?

4以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:53:49.610ID:zVx5zK220
アプリが古いからだろ

5以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:55:08.360ID:g/971cVup
>>4
これ

6以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 16:59:03.742ID:lJD10rr5M
新しいOSでは使えない上アプデもないアプリもあるんだよなあ

7以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 17:04:19.397ID:aVkFB0w3d
アプデだってそりゃ人力なんだから作ったやつがやめたら終わりだろ

8以下、5ちゃんねるからVIPがお送りします2018/09/07(金) 17:05:04.527ID:WCIQCU/Ap
注意喚起してるだろ

■ このスレッドは過去ログ倉庫に格納されています