「IE8以上を使って」とかいうサイトwwww

■ このスレッドは過去ログ倉庫に格納されています
1以下、5ちゃんねるからVIPがお送りします2018/08/06(月) 14:35:47.717ID:2GI9XUfr0
ChromeでもVivaldiでも大抵は普通に動く

2以下、5ちゃんねるからVIPがお送りします2018/08/06(月) 14:36:22.012ID:dWsjH5wd0
実際以上

3以下、5ちゃんねるからVIPがお送りします2018/08/06(月) 14:37:06.105ID:4+behXXG0
「お使いのブラウザは対応していません」
っていうメッセージがいちいち出るのが1番ウザい

4以下、5ちゃんねるからVIPがお送りします2018/08/06(月) 14:37:19.416ID:cS942F8E0
IEってChromeかFirefoxダウンロードするためのブラウザでしょ

大学でIE以外は使っちゃいけないってなったときキレて文句言ったったわ

■ このスレッドは過去ログ倉庫に格納されています